AP Žárovice

Přístupový bod v Žarovicích

AP Žárovice

Příspěvekod janzap » 06 dub 2008 (ned), 22:51

Připojil jsem klienta na AP Žárovice.
Asus 320eG.
Mac : 00-1D-60-51-F2-09

PC 1 : MAC :00-0E-2E-81-66-DF
PC 2 : MAC: 00-0E-2E-7E-7D-F3
V tabulce o připojených bylo:
DHCP přidělil pro asus IP : 10.133.43.174
PC 1 : IP : 10.133.43.131
PC 2 : IP : 10.133.43.132
Vše bylo funkční,ale TX,RX a rychlost bylo špatné.
Požádal jsem o pomoc pana Kvíčalu,který se ochotně ujal řešení.
I po jeho snaze jsem spojení neoživil.
DHCP asi nepřidělí IP a z jiného PC se na Asus nedostanu.
Nastavení Asus jsem kontroloval a je v pořádku dle nastavení v návodu Pvfree.
Několikrát se mi stalo,že při skenování AP Asus nic nenašel.Když Asus našel AP,tak jsem se nakonektoval a DHCP přidělil IP 10.133.43.174.Ale síťovky IP nedostanou.
Nevím kde je chyba.
Může mi někdo poradit kde hledat chybu?
Je možné,aby to dělal pigtail?Nebo není v pořádku Asus?
Zařízení jsem nakoupil v obchdě Tabery.
Pokud má někdo s těmito problémy,přivítal bych jakoukoli radu.
Předem děkuji.
janzap
 

Příspěvekod catman » 07 dub 2008 (pon), 7:29

reset do továrního nastavení , znovu nahrát poslední firmware od Olega , tovární reset, softwarový reset a pak nastavit IP, masku a bránu napevno, DNS 10.133.0.43 a 10.133.0.13, ověřit dostupnost do sítě a ze sítě do Asusu. Potom ihned oznámit některému zkušenému správci, aby to zkontroloval a zjistil zda a kde je chyba.

http://oleg.wl500g.info/1.9.2.7-10/
Uživatelský avatar
catman
Správce sítě PVfree.net
Správce sítě PVfree.net
 
Příspěvky: 12194
Registrován: 10 dub 2004 (sob), 21:21
Bydliště: Špály 2

Příspěvekod janzap » 07 dub 2008 (pon), 8:36

catman píše:reset do továrního nastavení , znovu nahrát poslední firmware od Olega , http://oleg.wl500g.info/1.9.2.7-10/


firmware je na Asusu 1980.
Změnit ho na 1.9.2.7-10 ?
janzap
 


Zpět na 43 - Žarovice

Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 1 návštěvník

cron